<!DOCTYPE html>
<html lang="en-gb" dir="ltr">
<head>
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta charset="utf-8" />
	<base href="https://imperialvalleynews.com/index.php/8-news/20765-president-trump-vice-president-pence-and-members-of-the-coronavirus-task-force-in-press-briefing.html" />
	<meta name="keywords" content="Imperial,Valley,News,Press,Latest,California " />
	<meta name="rights" content="dcg" />
	<meta name="description" content="Imperial Valley News Pressing all envelopes" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>President Trump, Vice President Pence, and Members of the Coronavirus Task Force in Press Briefing</title>
	<link href="/templates/protostar/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/plg_content_jsshareit/css/jsshareit.css" rel="stylesheet" />
	<link href="/templates/protostar/css/template.css?e01707effc9504ddc26e33449205dd86" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" />
	<style>

	h1, h2, h3, h4, h5, h6, .site-title {
		font-family: 'Open Sans', sans-serif;
	}
	body.site {
		border-top: 3px solid #0088cc;
		background-color: #f4f6f7;
	}
	a {
		color: #0088cc;
	}
	.nav-list > .active > a,
	.nav-list > .active > a:hover,
	.dropdown-menu li > a:hover,
	.dropdown-menu .active > a,
	.dropdown-menu .active > a:hover,
	.nav-pills > .active > a,
	.nav-pills > .active > a:hover,
	.btn-primary {
		background: #0088cc;
	}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"94ca30e5f2e76b9c6fe4a57c69444859","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/mootools-core.js?e01707effc9504ddc26e33449205dd86"></script>
	<script src="/media/system/js/core.js?e01707effc9504ddc26e33449205dd86"></script>
	<script src="/media/system/js/mootools-more.js?e01707effc9504ddc26e33449205dd86"></script>
	<script src="/media/jui/js/jquery.min.js?e01707effc9504ddc26e33449205dd86"></script>
	<script src="/media/jui/js/jquery-noconflict.js?e01707effc9504ddc26e33449205dd86"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?e01707effc9504ddc26e33449205dd86"></script>
	<script src="/media/jui/js/bootstrap.min.js?e01707effc9504ddc26e33449205dd86"></script>
	<script src="/media/system/js/caption.js?e01707effc9504ddc26e33449205dd86"></script>
	<script src="/templates/protostar/js/template.js?e01707effc9504ddc26e33449205dd86"></script>
	<!--[if lt IE 9]><script src="/media/jui/js/html5.js?e01707effc9504ddc26e33449205dd86"></script><![endif]-->
	<script>
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>
	<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Imperial Valley News"/>
<meta property="og:url" content="https://imperialvalleynews.com/index.php/8-news/20765-president-trump-vice-president-pence-and-members-of-the-coronavirus-task-force-in-press-briefing.html"/>
<meta property="og:title" content="President Trump, Vice President Pence, and Members of the Coronavirus Task Force in Press Briefing"/>
<meta property="og:description" content="Washington, DC - President Trump, Vice President Pence, and Members of the Coronavirus Task Force in Press Briefing:  "/>
<meta property="article:tag" content="Imperial"/>
<meta property="article:tag" content="Valley"/>
<meta property="article:tag" content="News"/>
<meta property="article:tag" content="Press"/>
<meta property="article:tag" content="Latest"/>
<meta property="article:tag" content="California"/>

</head>
<body class="site com_content view-article no-layout no-task itemid-101">
	<!-- Body -->
	<div class="body" id="top">
		<div class="container">
			<!-- Header -->
			<header class="header" role="banner">
				<div class="header-inner clearfix">
					<a class="brand pull-left" href="/">
						<span class="site-title" title="Imperial Valley News">Imperial Valley News</span>													<div class="site-description">Heart of the Matter</div>											</a>
					<div class="header-search pull-right">
						
					</div>
				</div>
			</header>
								<div class="moduletable">
						

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IVNgoogleleader -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0762608921646129"
     data-ad-slot="7605342771"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
			<div class="moduletable">
						

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IVNgoogletexts -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:15px"
     data-ad-client="ca-pub-0762608921646129"
     data-ad-slot="5709807175"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
	
			<div class="row-fluid">
									<!-- Begin Sidebar -->
					<div id="sidebar" class="span3">
						<div class="sidebar-nav">
									<div class="moduletable">
						

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IVNskyGoogle -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-0762608921646129"
     data-ad-slot="6687012779"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
	
						</div>
					</div>
					<!-- End Sidebar -->
								<main id="content" role="main" class="span6">
					<!-- Begin Content -->
							<div class="moduletable">
						

<div class="custom"  >
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- IVNmobile -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-0762608921646129"
     data-ad-slot="5349880371"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
	
					<div id="system-message-container">
	</div>

					<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="en-GB" />
		<div class="page-header">
		<h1> Imperial Valley News Center </h1>
	</div>
	
		
			<div class="page-header">
		<h2 itemprop="headline">
			President Trump, Vice President Pence, and Members of the Coronavirus Task Force in Press Briefing		</h2>
							</div>
					
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Details							</dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Written by <span itemprop="name">White House</span>	</dd>
			
			
			
			
			
		
					
			
						</dl>
	
	
		<div id="fb-root"></div>
<script>
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
    
        js = d.createElement(s); js.id = id;
        js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8';
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script><script>
window.addEvent('domready', function() {
    !function(d,s,id) {
        var js,
            fjs=d.getElementsByTagName(s)[0];
        
        if(!d.getElementById(id)) {
            js=d.createElement(s);
            js.id=id;
            js.src='//platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js,fjs);
        }
    }(document,'script','twitter-wjs');
});
</script>
								<div itemprop="articleBody">
		<p>Washington, DC - President Trump, Vice President Pence, and Members of the Coronavirus Task Force in Press Briefing:</p>
 
<p>THE PRESIDENT:  I just had a meeting with Kevin McCarthy, future Speaker of the House, I hope.  And he’s done a fantastic job for the people of California.  And also, the people of California have done a fantastic job, when you look at the — at the bump.  You take a look at the bump and how they’re doing out there.  So I congratulate everybody out there.</p>
<p>But I thought I’d have Kevin say a few words.  So, Kevin, please.</p>
<p>LEADER MCCARTHY:  Well, thank you, Mr. President.  And I would like to thank you.  On the basis of California, Governor Newsom says the work that you’re doing together has been — you’re working very closely — has been effective in California as well — the Vice President and the President.</p>
<p>You know, today, Mr. President, I want to thank you, especially for the work that Secretary Mnuchin has done, especially for small businesses.  Just today alone, I saw Bank of America had more than 10,000 loans in two hours.</p>
<p>And for anybody who’s in small business — My first small business was when I was 20 years old.  You don’t have income coming in right now, you get a loan, but for your rent, paying your employees, and paying your utilities is a grant.  That’s part of the CARES Act.  And I think you’re going to find that a lot of small businesses are going to hire people back, keep them afloat through the next two months, and get this economy moving again as we get through this virus.  So I just want to thank you for all that work.</p>
<p>THE PRESIDENT:  Thank you.  Great job you’re doing.</p>
<p>LEADER MCCARTHY:  Thank you.</p>
<p>THE PRESIDENT:  Thank you.  You go ahead.  I’ll talk to you later.</p>
<p>Okay, thank you very much, everybody.  And I want to start by saying that our hearts go out to the people of New York as they bear the brunt of the coronavirus pandemic in America.  That seems to be the hotspot right now.  But you have some others, as you know, that are very — very bad.  Very bad.  Louisiana is getting hit very hard.  Parts of Michigan are getting hit very, very hard.  New Jersey is — is –surprisingly, it’s much greater than anybody would have thought.  They’re doing a really good job.  The governor is doing a really good job out there.</p>
<p>New York’s first responders, EMTs, doctors, nurses are showing incredible courage under pressure.  They’re the best in the world.  We will take every action and we’ll spare no resource — financial, medical, scientific.  We will not spare anything.  We’ll get it back into shape.</p>
<p>The Empire State — the governor is doing an excellent job.  They’re all working very hard together.  At the request of the governor, as you know, the Javits Center, we have 2,500 beds, and we’re going to allow that to be a system where this horrible disease can be looked after, the patients can be looked after.  That was going to be for regular medical problems such as accidents.  And, you know, it’s very interesting, the governor is telling me we don’t have too many accidents and very few people driving.</p>
<p>So we’re going to put that facility into play, which is a big facility.  The ship will be staying the way it is, but we’re putting that facility into play to help them.</p>
<p>And today, also, the CDC is announcing additional steps Americans can take to defend against the transmission of the virus.  From recent studies, we know that the transmission from individuals without symptoms is playing a more significant role in the spread of the virus than previously understood.  So you don’t seem to have symptoms and it still gets transferred.</p>
<p>In light of these studies, the CDC is advising the use of non-medical cloth face covering as an additional voluntary public health measure.  So it’s voluntary; you don’t have to do it.  They suggested for a period of time.  But this is voluntary.  I don’t think I’m going to be doing it.</p>
<p>But you have a lot of ways — you can look at it as follows: The CDC is recommending that Americans wear a basic cloth or a fabric mask that can be either purchased online or simply made at home.  Probably material that you’d have at home.  These face coverings can be easily washed or reused.</p>
<p>I want to emphasize that the CDC is not recommending the use of medical-grade or surgical-grade masks, and we want that to be used for our great medical people that are working so hard and doing some job.  Medical protective gear must be reserved for the frontline healthcare workers who are performing those vital services.</p>
<p>The new mask guidelines also do not replace CDC’s guidance on social distancing, including staying in your home when possible, standing at least six feet apart for a period of time.  Again, we’re going to all come back together here.  We’re going to all come back together.  And practicing hand hygiene, which we should do anyway.</p>
<p>A lot of things, I think, are going to spill over.  Shaking hands maybe will stay with our country for a long time beyond this.  One of the — one of our great doctors was telling me that — as you know, we have flus every year, and the number of people killed by the flu is very substantial.  And said that if they didn’t shake hands, that number would be substantially lower.  So maybe it’ll stay.  Maybe some of these things, long term, will be good.  But those guidelines are still the best and the safest way to avoid the infection.</p>
<p>So with the masks, it’s going to be, really, a voluntary thing.  You can do it.  You don’t have to do it.  I’m choosing not to do it, but some people may want to do it, and that’s okay.  It may be good.  Probably will.  They’re making a recommendation.  It’s only a recommendation.  It’s voluntary.</p>
<p>We’re also taking action to ensure the cost of no barrier to any American seeking testing or treatment of the coronavirus.  The largest insurer nationwide, the BlueCross BlueShield System, has now announced that it will not require any co-pays — which is really something; that’s a tremendous statement — from patients of the virus treatment for the next 60 days, similar to the commitments of Cigna, Humana, Anthem.  Those are great companies, and they’re all doing the same thing.  So, co-pays.  For them to do that is — it’s a big statement.  We appreciate it.</p>
<p>Today I can so proudly announce that hospitals and healthcare providers treating uninsured coronavirus patients will be reimbursed by the federal government using funds from the economic relief package Congress passed last month.  So that was as per the question yesterday and actually the day before yesterday.  This should alleviate any concern uninsured Americans may have about seeking the coronavirus treatment.  So that’s, I think, answers the question pretty well and very much in the favor of our great people.</p>
<p>I’m also signing a directive invoking the Defense Production Act to prohibit export of scarce health and medical supplies by unscrupulous actors and profiteers.</p>
<p>The security and Secretary — the Secretary of Homeland Security will work with FEMA to prevent the export of N95 respirators, surgical masks, gloves, and other personal protective equipment.  We need these items immediately for domestic use.  We have to have them.  But we’ve done really well with the purchase of items, and you’ll be hearing about that shortly.</p>
<p>We’ve already leveraged the DPA to stop the hoarding and price gouging of crucial supplies.  Under that authority, this week, the Department of Health and Human Services, working with the Department of Justice, took custody of nearly 200,000 N95 respirators, 130,000 surgical masks, 600,000 gloves, as well as bottles — many, many, many bottles — and disinfectant sprays that were being hoarded.  All of this material is now being given to healthcare workers.  Most of it has already been given out.  And we’ve given a lot to New York, a lot in New Jersey, a lot to other places.</p>
<p>In addition to ensure that healthcare workers in New York have the protective equipment they need, the federal government, in the name of the Department of Defense, is providing about 8.1 million N95 respirators.  Department of Defense.  And we’ve already given 200,000 of them to New York City.  Mayor de Blasio needed them very badly, so we got them to Mayor de Blasio in New York City.  And they were very grateful.  8.1 million.  And we’re going to be increasing that number from 8.1 million to more.  That’s a lot of N95 respirators.</p>
<p>Today, my team spoke with the CEO of Ochsner Health and the CEO of LCMC, the two largest health systems in New Orleans.  They said they feel that they currently have enough ventilators — I think a lot of people are going to have enough ventilators — and masks, and appreciate what we did and all of the things we’ve been doing with them, working with them.</p>
<p>The CEO of Ochsner, Warner Thomas — who’s really been fantastic, I have to say — indicated a need for 230,000 surgical gowns.  And I instructed FEMA to deliver them tomorrow.  So they’ll have the 230,000.  That’s Louisiana — New Orleans.  Two hundred and thirty thousand surgical gowns; they’ll have them by tomorrow.</p>
<p>We’re expanding the role of the armed forces in our response effort because no one is better prepared to win a war than the United States military.  And we are in a war.  The invisible enemy — remember.</p>
<p>Over 9,000 retired Army medical personnel have answered their nation’s call and are now supporting field hospitals and medical facilities all across the country, like what I just told you, that Governor Cuomo requested we do something in Javits, where we take it over.  And we’re going to have that manned by the military, because it’s very tough to get people — more people in the New York area.  So we’re going to have it manned by the military — Javits Center.</p>
<p>National Guard members have been activated to help states build new treatment centers and assist in the seamless distribution of medical supplies.  That includes National Guard.  The National Guard is assisting very strongly because the states were, in many cases, unable to have the delivery capability from warehouses and other places that we put the supplies.  So I’ve given approval to use the National Guards — the various National Guards in the different states.  And they’re doing a fantastic job of not only protecting people but delivering material.</p>
<p>The Army Corps of Engineers has assessed more than 100 facilities in all 50 states and is rapidly building temporary hospitals and alternative care sites in many states: in New York, New Jersey, Michigan, Pennsylvania, Arizona, California, Colorado, Florida, Illinois, New Mexico, Oregon, Washington Wisconsin, Ohio.  They’re doing a lot of work in just those states, plus additionals, that are being — will be announced probably tomorrow.  But they’re doing some job.  The Army Corps of Engineers — what a job they’re doing.  And FEMA — what a job they’re doing.</p>
<p>As we deploy the power of our military, we’re also deploying the skill of our doctors, scientists, and medical researchers.  We continue to study the effectiveness of hydroxychloroquine and other therapies, and the treatment and prevention of the virus.  And we will keep the American people fully informed on our findings.  Hydroxychloroquine — I don’t know, it’s looking like it’s having some good results.  I hope that — that would be a phenomenal thing.</p>
<p>But we have it right now in — approximately now, it’s increased to 1,500 people.  I spoke with Dr. Zucker in New York — terrific guy, by the way.  He’s — we’re doing a good job.  And I spoke to Governor Cuomo last evening and this morning about it.  So it’s been there for about three and a half days, but I think — and many other places it’s being tested too.  And we have a tremendous supply of it.  We’ve ordered it in the case that it works.  And it’s — it could have some pretty big impacts.  And we’ll see what happens.</p>
<p>My administration is also working to get relief to American workers and businesses.  On day one of the Paycheck Protection Program, as Kevin said, more than $3.5. billion in guaranteed loans have been processed to help small businesses keep their workers employed during the unprecedented time — this unprecedented time.</p>
<p>And Bank of America has been incredible.  Of the big banks, Bank of America has really stepped forward and done a great job. And then you have the community banks, your smaller banks.  And we’re already at $3.5 billion going out to incredible people.  But that’s way ahead of schedule.</p>
<p>The SBA and the Treasury are working around the clock, and our banking partners are really incredible.  And they’re ensuring that the money gets to small businesses as quickly as possible, and then the small business, in turn, take care of employees that they would have had to let go, and now they’ll keep them.  And that’s good.  And then they’re going to open for business and they’re going to have their employees.  And we’ll try and get back to where we were.  Eventually, we’re going to supersede where we were.</p>
<p>The energy industry has been especially hard hit in the crisis.  This afternoon, I met with Greg Garland of Phillips 66, Dave Hager of Devon Energy, Harold Hamm of Continental Resources, Jeff Hildebrand of Hilcorp Energy, Vicki Hollub of Occidental Petroleum, Mike Sommers of the American Petroleum Institute, Kelcy Warren of Energy Transfer Partners, Mike Wirth of Chevron, and Darren Woods of Exxon Mobil.  I informed them that we will be making space available in the Strategic Petroleum Reserve to let American producers store surplus oil that can be sold at a later time.</p>
<p>There’s a tremendous abundance of oil, primarily because of the virus.  The virus has just stopped demand of everything, including oil.  So we’re working with our great energy companies.  These are great companies.  They employ tens of thousands, hundreds of thousands of people.  And they’ve kept America really going for a long time.  And no big price hikes, no big anything.  I mean, they’ve just kept it going.  And now they got hit.  But with all the jobs and all of the good that they do, we’re going to make sure that they stay in good shape.</p>
<p>America is engaged in a historic battle to safeguard the lives of our citizens, our future society.  Our greatest weapon is the discipline and determination of every citizen to stay at home and stay healthy for a long time.  And we want them to stay healthy for a long time.  So stay at home.  This is ending.  This will end.  You’ll see some bad things and then you’re going to see some really good things.  And it’s not going to be too long.</p>
<p>We will heal our citizens and we will care for our neighbors, and we will unleash the full might of the United States of America to vanquish the virus.</p>
<p>And with that, I’d like to ask Mike Pence to come up, Vice President, and say a few words.  And we’ll have a couple of other quick talks on a couple of subjects, and we’ll take questions.</p>
<p>And it’s a beautiful Friday in Washington, D.C., and our country is a great place, and we’re getting better.  We’re getting better very quickly.</p>
<p>This was artificially induced.  We just said — they said, “Close it down.  You have to close it down.”  We closed it down and we’re healing.  We’re going to get it better fast.</p>
<p>So, Mike, if you could come up say a few words.  Please.</p>
<p>THE VICE PRESIDENT:  Thank you, Mr. President.  The President just outlined a number of the decisions that he made today on the unanimous recommendation to the White House Coronavirus Task Force.</p>
<p>In addition, some good news Dr. Deborah Birx will reflect on in a moment.  And some of the areas across America where we see evidence that the mitigation efforts — the American people putting into practice the President’s coronavirus guidelines — are having a positive effect.</p>
<p>In fact, today, California and Washington State, where the coronavirus first emerged in our country, remain — the cases remain at a steady but low rate.  And we know, as Governor Newsom said yesterday, that they’re not out of the woods yet.  We continue to flow resources.</p>
<p>But we want to commend people in those states and all across the country who are putting into practice the social distancing and all the measures that state and local leaders are advising and that — and that the President has been advising in the coronavirus guidelines for America.</p>
<p>We’re also continuing to track significant outbreaks in New York State, New Orleans, Detroit, Chicago, and Boston.  And as the President indicated, we’re prioritizing resources to support healthcare workers and to support those that are dealing with the coronavirus in those communities.</p>
<p>On the subject of testing, now more than 1.4 million tests have been performed across the country.  And as you all are aware, some 266,000 Americans have tested positive for the coronavirus.</p>
<p>Abbott instruments, which now can perform a 15-minute test across the country, have literally 18,000 of their machines across the nation today.  But at the President’s direction, FEMA is acquiring over 1,200 more machines to distribute to every state public health lab in America and also to our Indian Healthcare Service.</p>
<p>And the big news, of course, over the last few days was that the FDA — once again, in near record time — has approved an antibody test developed by Cellex.  And we’re continuing on the White House Coronavirus Task Force to examine ways that we can scale up these rapid tests and these innovative new tests not just to meet this moment, but to lay a foundation for testing across the nation in the months ahead.</p>
<p>As the President mentioned, he met with energy executives today and continues to engage with leaders of businesses all across the nation.</p>
<p>We also have held a teleconference today with commercial retailers.  On the President’s behalf, we thanked them for the way that people that operate malls and shopping centers around the country have embraced and enacted the coronavirus guidelines for America.  It’s had enormous impact on their businesses and their industries.  But I heard — I heard from them their — their patriotic commitment to put the health of their associates and their customers first.  And it was deeply inspiring.</p>
<p>On the subject of supplies, the President detailed our work in that space.  It continues to this day.  As part of our air bridge, we had a flight arrive from China today to Columbus, Ohio.  We continue to work each and every day, watching the data about cases, to ensure that, in particular, not just the personal protective equipment is available for the healthcare workers that are on the frontlines, but also that ventilators are available as the — as this epidemic makes its way through regions and communities.  We are literally working hour by hour, day by day to make sure that patients, families, and healthcare providers have the equipment and the support that they need.</p>
<p>As the President mentioned, we’ve seen over a billion and a half dollars in loans go out through the Paycheck Protection Program today.</p>
<p>We have available for questions the head of the CDC today to speak about the new guidance on cloth face coverings.</p>
<p>And Secretary Azar, in a few moments, will explain just how the President’s decision to make sure that no American will ever have to worry about paying for testing or for coronavirus treatment.</p>
<p>I’m pleased to report, at the President’s direction, Medicaid and Medicare already expanded to coronavirus treatment and testing early on.</p>
<p>And of course, the President just indicated how major insurance companies across the country are not just waiving co-pays on testing, but they’re now waiving co-pays for at least 60 days on any coronavirus treatment.</p>
<p>But now, as Secretary Azar will enumerate, now we’ll make sure that any American, even those that have no insurance, will be able to receive treatment in a hospital and never have to worry about the bill.</p>
<p>I’ll just give a general reminder to every American: There is evidence across the country that you’re putting into practice the coronavirus guidelines for America.  Every American has a role to play.  And I want to thank you on behalf of the President and all of the American people for the way that you’re stepping forward, you’re engaging in the social distancing, and doing the things that will slow the spread.</p>
<p>We encourage you to keep on keeping on.  And we will get through this, America.  We will get through the coronavirus to that day of renewed health and renewed prosperity that the President always describes.  But we’ll get through there sooner and we’ll get through there when we work together.</p>
<p>Dr. Birx?</p>
<p>DR. BIRX:  Thank you Mr. Vice President, Mr. President.  Thank you for your words of discipline and determination.  I guess that really describes what we’re asking every American to really be: disciplined about these guidelines and really determined to stay in that space of execution.</p>
<p>You know we are just in week three on — of this full guidance measure.  We really do appreciate the work of the citizens of California and Washington State, because we do see that their curve is different.  Their curve is different from New York, New Jersey, and Connecticut.  And we really believe that the work that every citizen is doing in those states is making a difference and it will make a difference for the frontline healthcare providers.</p>
<p>We also are deeply grateful, despite the way their curve looks today, they continue to get ready for a different potential, so that they can ensure that patients, if they do get sick, have options and availability.</p>
<p>To all the frontline healthcare workers in the — what we have referred to as “hot zones” — areas where the number of cases are quite significant — the New Orleans; the New York City metro area, including New Jersey and Connecticut — the incredible work that the frontline healthcare workers are providing.  We’re really working now at a much more granular level, talking directly to hospitals to ensure that they have the supplies that they need in coordination with state and local governments.</p>
<p>And to work — I think we discussed it yesterday, but I think it was quite clear also — and reiterated by Governor Cuomo today — that we have to support one another as each of these different metro areas, and other areas, move through their peak of new infections.</p>
<p>When we talked about it at the beginning of this week, we talked about this week and next week being incredibly difficult.  And we want to recognize the number of Americans who have lost their lives to this virus, and recognize the sacrifice that healthcare providers are making both in their care, but I think I’m very uplifted by hearing their messages to families and their compassion for others to provide that kind of support to the individuals in the hospital.</p>
<p>We continue to watch, in addition, the Chicago area, the Detroit area, and have some developing concerns around Colorado, the District of Columbia, and Pennsylvania.  So as you can see, each of these will follow their own curves.  We’ll be getting more and more of those case, over time, information in a very granular way to each and every one of you so that we can follow these epidemiologic curves as each of these states, counties, and communities move through this together in solidarity, and really ensuring that we can move supplies creatively around the country to meet the needs of both the frontline healthcare providers but also every American who needs our support right now.</p>
<p>Thank you.</p>
<p>THE PRESIDENT:  Thank you very much.</p>
<p>SECRETARY AZAR:  Well, thank you, Mr. President, for your continued leadership as we battle the coronavirus.  First, I want to thank all of the members of the HHS team and the frontline healthcare workers across America, including those who — those service workers who serve in our hospitals, at our healthcare facilities, those who clean, those who deliver, those who stock the shelves — all those who are going into battle every day against the virus.  Your country has asked you to serve as never before, and you have responded heroically.</p>
<p>I’m going to provide a brief update on the administration’s plans to cover the testing and treatment for the uninsured.  Getting the uninsured access to the care they need is a top priority for President Trump.  We are already rolling out the $1 billion in funding from the Families First Coronavirus Response Act to cover providers’ expenses for testing and diagnosing the uninsured.</p>
<p>The CARES Act, signed by the President, includes another $100 billion for healthcare providers.  Under the President’s direction, we will use a portion of that funding to cover providers’ costs of delivering COVID-19 care for the uninsured, sending the money to providers through the same mechanism used for testing.</p>
<p>As a condition of receiving funds under this program, providers will be forbidden from balance billing the uninsured for the cost of their care.  Providers will be reimbursed at Medicare rates.</p>
<p>We will soon have more specifics on how the rest of the $100 billion will go to providers.  We’re working to ensure that this funding is distributed in a way that is fast, fair, simple, and transparent.</p>
<p>I’d also like to remind people that if you’ve lost employer insurance coverage, you have insurance options that you should look into.  You’d be eligible for a special enrollment period on the healthcare exchanges, and depending on your state, you may be eligible for Medicaid.</p>
<p>Just as President Trump is working to ensure that COVID-19 treatment is paid for, he’s working to support new treatment options for patients.  Thanks to the President’s leadership, many providers are trying different experimental therapies, and we need as much data as we can collect as quickly as possible on how these treatments are working.</p>
<p>Today, Oracle has developed and is donating to the government and the American people a web portal and platform to gather crowd-sourced, real-time information from providers about how patients respond to potential therapeutics.  While this doesn’t replace the important work of clinical trials, it gives us data rapidly.  If you are a doctor or a healthcare provider and you would like to help us, you can sign up today to begin reporting on your work.  There’s a special registration page for providers at COVID19.Oracle.com.</p>
<p>Thank you very much.</p>
<p>THE PRESIDENT:  Thank you very much.  Okay, let’s go.  Steve?</p>
<p>Q    If we could draw you out a little bit more on the advice on face masks.  What do — what would people gain from wearing a mask?  And why are you opposed to wearing one yourself?</p>
<p>THE PRESIDENT:  Well, I just don’t want to wear one myself.  It’s a recommendation; they recommend it.  I’m feeling good.  I just don’t want to be doing — I don’t know, somehow sitting in the Oval Office behind that beautiful Resolute Desk — the great Resolute Desk — I think wearing a face mask as I greet presidents, prime ministers, dictators, kings, queens, I don’t know.  Somehow, I don’t see it for myself.  I just — I just don’t.  Maybe I’ll change my mind, but this will pass and hopefully it’ll pass very quickly.</p>
<p>Now, with that being said, if somebody wants to — I mean, most people can just make something out of a certain material.  So it’s very well designated, it’s very simple to do.  I won’t be doing it personally.  It’s a recommendation.  Okay?</p>
<p>And would you like to say something about that?</p>
<p>SURGEON GENERAL ADAMS:  Sure.  Absolutely.</p>
<p>THE PRESIDENT:  Surgeon General, please.</p>
<p>SURGEON GENERAL ADAMS:  Well, thank you, Mr. President, Mr. Vice President, Mr. Secretary, and CDC Director Redfield.  I especially want to thank the folks at the CDC.  And it’s a great question that you ask; it’s a fair question that you ask.  I want to unpack the evolution of our guidance on masks because it has been confusing to the American people.</p>
<p>First of all, I want people to understand that the CDC, the World Health Organization, my office, and most public health and health organizations and professionals originally recommended against the general public wearing masks, because based on the best evidence available at the time, it was not deemed that that would have a significant impact on whether or not a healthy person wearing a mask would contract COVID-19.</p>
<p>We have always recommended that symptomatic people wear a mask, because if you’re coughing, if you have a fever, if you’re symptomatic, you could transmit disease to other people.</p>
<p>What has changed in our recommendation?  Well, it’s important to know that we now know from recent studies that a significant portion of individuals with coronavirus lack symptoms.  They’re what we call asymptomatic.  And that even those who eventually become pre-symptomatic, meaning that they will develop symptoms in the future, can transmit the virus to others before they show symptoms.  This means that the virus can spread between people interacting in close proximity: for example, coughing, speaking, or sneezing, even if those people were not exhibiting symptoms.</p>
<p>In light of this new evidence, CDC recommends and the task force recommends wearing cloth face coverings in public settings where other social distancing measures are difficult to maintain.  These include places like grocery stores and pharmacies.  We especially recommend this in areas of significant community-based transmission.  It is critical.</p>
<p>And the President mentioned this, the Vice President mentioned this: It’s critical to emphasize that maintaining six feet of social distancing remains key to slowing the spread of the virus.</p>
<p>But CDC is additionally advising the use of simple cloth coverings to slow the spread of the virus and to help people who may have the virus and do not know it from transmitting it to others.</p>
<p>The cloth face coverings recommended are not surgical masks or N95 respirators.  Those are critical supplies that must continue to be reserved for healthcare workers and other medical first responders, as recommended by the current CDC guidance.</p>
<p>As the President also mentioned, cloth face coverings fashioned from household items or made at home from common materials at low cost can be used as an additional voluntary public health measure.</p>
<p>This recommendation complements and does not replace the President’s Coronavirus Guidelines for America, “30 Days to Slow the Spread,” which remains the cornerstone of our national effort to slow the spread of the virus.</p>
<p>CDC is always — always looking at the data.  We told you that from the beginning — Dr. Birx says it every single press conference — we’re looking at the data, we’re evolving our recommendations, and new recommendations will come as the evidence dictates.</p>
<p>So, I want to say if you do choose to wear a face mask — very important — wash your hands first because you don’t want to put on a face covering with a dirty hand.  Do not touch your face while you are wearing the face covering because, again, you could take materials from the surface, germs from the surface and bring it to your face.  If you choose to wear a face covering, please — please leave the N95 mask, the medical supplies for the medical professionals, healthcare workers, and frontline workers.</p>
<p>Know that this is not a substitute for social distancing.  And remember, this is all about me protecting you, and you protecting me.  This is about us coming together as communities.  And if people voluntarily choose to wear a face covering, they’re wearing it to protect their neighbors from getting the coronavirus, because, again, they could have asymptomatic spread.</p>
<p>So, Mr. President, thank you very much for that.</p>
<p>THE PRESIDENT:  Thank you.  Thank you.</p>
<p>SURGEON GENERAL ADAMS:  Appreciate the opportunity to update everyone.</p>
<p>THE PRESIDENT:  Great job.  Thank you.</p>
<p>Okay.  Jon?</p>
<p>Q    Mr. President, Dr. Fauci last night recommended — said that every state should have stay-at-home orders right now.  Do you agree with that?  Should every state in this country have the kind of stay-at-home orders that we now see in places like Washington and New York?</p>
<p>THE PRESIDENT:  I leave it up to the governors.  The governors know what they’re doing.  They’ve been doing a great job.  I guess we’re close to 90 percent anyway.  And the states that we’re talking about are not in jeopardy.  No, I would leave it to the governors.  I like — I like that from the standpoint of governing, and I like that from the standpoint of even our Constitution.</p>
<p>Please.</p>
<p>Q    Mr. President, to address the shortage in the blood supply, the Food and Drug Administration announced yesterday —</p>
<p>THE PRESIDENT:  Well, I pointed to him.  Right?</p>
<p>Q    Thanks, Mr. President.</p>
<p>THE PRESIDENT:  I knew we (inaudible).  I heard a different voice.  I heard a different voice.</p>
<p>Go ahead.  We’ll get you later.</p>
<p>Q    Going to the oil meeting previously —</p>
<p>THE PRESIDENT:  Yeah.</p>
<p>Q    — is the U.S. willing to cut domestic oil production?  What came out of the meeting?  What was the consensus?</p>
<p>THE PRESIDENT:  Well, a lot of things came out.  It’s a great industry, it’s an important industry, it’s a tremendous job-producing industry.  And it’s just vital.  And it was also very interesting because they all were given the test before they came into the room.  So you have the head of Exxon Mobil, you have all these guys taking the test, and they all passed with flying colors.  So that was good.  They left happy, in that respect, at least.</p>
<p>There’s just an overabundance of oil right now — oil and gas.  Tremendous overabundance.  And it was caused — they were doing a great job.  They were producing a lot of energy.  But then you have the virus come along and it knocked another 35 percent, maybe 40 percent, off of the market.</p>
<p>So there’s too much oil.  There’s a glut.  And these are great companies and they’ll figure it out.  It’s free market.  We’ll figure it out.</p>
<p>Q    You spoke to President Putin.  I mean, what’s on the table here with him —</p>
<p>THE PRESIDENT:  And with the Crown Prince.  Both.</p>
<p>Q    Yeah.</p>
<p>THE PRESIDENT:  They were having a competition.  We’ll see how it all works out.  I think it’s going to work out very well.  It’s going to take a long time to — to get rid of that.  There’s massive excess amount of oil and gas.  Massive.  Like probably there’s never been.</p>
<p>So where that does work out well, I guess you could say, is for drivers.  I think, in certain locations, it’s down to 90 and 95 cents a gallon, right now, on the road.</p>
<p>But we have a tremendous industry, a great industry.  A tremendously important industry from the standpoint of jobs.  And we’re energy independent.  We have to make sure we keep it that way.</p>
<p>All right, please.  Go ahead.</p>
<p>Q    Mr. President, as I was saying, the Food and Drug Administration, to address the shortage of blood supply, announced yesterday it would ease the restrictions on certain donors, including gay men, who are now required to be abstinent for 3 months, as opposed to 12 months, to donate.  Did you have a hand in that change?</p>
<p>THE PRESIDENT:  No, I didn’t know anything about that.  That was done by the FDA — very capable people at the FDA.</p>
<p>Please, go ahead.</p>
<p>Q    Yes, Mr. President.  Both the government of Canada and 3M are pushing back on this DPA not to export N95 respirators.</p>
<p>THE PRESIDENT:  Yeah.</p>
<p>Q    3M says —</p>
<p>THE PRESIDENT:  I don’t blame them.  They can push back if they want.</p>
<p>Q    Yeah, but they’re saying —</p>
<p>THE PRESIDENT:  We’re not happy with 3M.  We’re not happy.  And the people that dealt with it directly are not at all happy with 3M.</p>
<p>So we’ll see whether or not we do.  I heard what he had to say today.  I don’t know the gentleman.  But we’re not happy with 3M.  Go ahead.</p>
<p>Q    And where is Dr. Fauci?</p>
<p>THE PRESIDENT:  I don’t know.  But every time you ask that question — whenever he’s not here, you look, you say, “Where is he?”  And you’ll say, “Is there a problem?”  No problem whatsoever.  Every time he’s not here — sometimes I’ll ask him to come because that’s the first question that you and a couple of others from the fake news establishment ask, is: “Where is Dr. Fauci?”  We’re doing great together.</p>
<p>Q    A different subject, if I may ask.</p>
<p>THE PRESIDENT:  Except we’re covering a different subject today.</p>
<p>Go ahead.</p>
<p>Q    A different subject, if I may ask.</p>
<p>THE PRESIDENT:   Go ahead, Jim.  Try another one.</p>
<p>Q    Mr. President, you have you have said nobody could have seen this pandemic coming, but, in fact, Secretary Azar, at a biodefense summit in April of 2019, said, “Of course, the people” — “Of course, the thing that people ask, ‘What keeps you most up at night in the biodefense world?’ Pandemic flu, of course.  I think everyone in this room probably shares that concern.”  Your own Health and Human Services Secretary was aware that this had the potential of being a very big problem around the world, a pandemic of this nature.  Who dropped the ball?</p>
<p>THE PRESIDENT:  Well, I always knew that pandemics are one of the worst things that could happen.  There’s been nothing like this since probably 1917.  That was the big one in Europe.  It started actually here and went to Europe.  Probably.  I’ve heard about —</p>
<p>Q    You’ve also said nobody could see this coming.</p>
<p>THE PRESIDENT:  Excuse me.  Wait a minute.  Let me finish.  I’ve heard about this for a long time — pandemics.  You don’t want pandemics.  And I don’t think he was talking about a specific pandemic.  He was talking about the threat of a pandemic could happen.  And it could happen.  Most people thought it wouldn’t and most people didn’t understand the severity of it.  This is a very severe.  What’s happened is very severe.  But I’d let you answer that.  I assume that he was talking about the concept of a pandemic.</p>
<p>SECRETARY AZAR:  Thank you, Mr. President.  Actually — absolutely, for 15 years now, this country has had a massive effort at the federal, state, and local level of preparedness for a pandemic.  Now, that largely has been, as I said in those remarks, about pandemic flu preparedness.  We knew about SARS, we knew about MERS, which were earlier modifications or variants of the coronavirus.  None of those achieved anything like what we’re seeing today.</p>
<p>But that’s why, for successive presidencies, including the leadership of President Trump, there has been a great focus on pandemic preparedness.  In fact, it was just in November, I believe, that the President signed the Pandemic Flu Preparedness executive order that we have — and we have also updated the Pandemic Crisis Action Plan, which has been the playbook from which we’ve been working the Pandemic Flu Plan.  Again, the action plan from which we have been working that coordinates the whole-of-government, whole-of-economy approach here.</p>
<p>So we’ve all been very focused on pandemic preparedness.  That’s what we do.</p>
<p>But this particular strain of pandemic, who would — who would have known this particular strain?</p>
<p>Q    But, Secretary Azar, if you were preparing for a pandemic, if this government were preparing for a pandemic, why is it we don’t have enough masks?  Why is it we don’t have enough medical equipment in this country?</p>
<p>THE PRESIDENT:  Previous administrations gave us very little ammunition for the military and very little shelf space.  Let me just tell you —</p>
<p>Q    But you’ve been President —</p>
<p>THE PRESIDENT:  You know it —</p>
<p>Q    You’ve been President —</p>
<p>THE PRESIDENT:  You know the answer.</p>
<p>Q    — three or four years now.</p>
<p>THE PRESIDENT:  The previous administration, the shelves were empty.  The shelves were empty.</p>
<p>Q    You had time to stock the shelves.</p>
<p>THE PRESIDENT:  So what you should do is speak to the people from the previous administration, Jim, and ask them that question, because —</p>
<p>Q    Mr. President, you’ve been in office —</p>
<p>THE PRESIDENT:  — the shelves were empty.</p>
<p>Q    — for almost four years.</p>
<p>THE PRESIDENT:  And you know what else?  The military shelves were also empty.  We had no ammunition, literally.  And that was said by one of your favorite generals.  “We have — sir, we have no ammunition.”  Guess what?  We had very little medical supply also.</p>
<p>All right.  Go ahead, please.</p>
<p>Q    Isn’t that a cop-out, though?</p>
<p>THE PRESIDENT:  Go ahead.</p>
<p>Q    Isn’t that a cop-out?</p>
<p>THE PRESIDENT:  We’ll get it back.  We’ll get you back.</p>
<p>Q    But, Mr. President —</p>
<p>THE PRESIDENT:  We’ll get you back, please.</p>
<p>Q    But what about that question —</p>
<p>THE PRESIDENT:  Jim, I said we’ll get you back.</p>
<p>Please, go ahead.</p>
<p>Q    So I want to ask about the DPA.  So you said that there will be a ban on exporting of all — what does it cover?  So, masks, gloves?  What else is included in that order?</p>
<p>THE PRESIDENT:  It covers everything.</p>
<p>Q    And are you concerned —</p>
<p>THE PRESIDENT:  But if somebody ordered — if Italy, if Spain, who has big problems — these have — these are countries with tremendous problems — France.  If they ordered — if they have long-term orders and they’re in in there and they want to get certain things, I’ve let them go out, in certain instances, because I think it’s only fair.  They have problems that are proportionately or relatively bigger than our problems.  So if they ordered something and they’re waiting for, as an example, masks made here and going to Italy, I’m not going to be stopping that.  I think it would be very unfair.</p>
<p>And, by the way, speaking about being fair and unfair, two very big cruise liners, as you know, I allowed them to dock today.  We worked with the governor of Florida, as you know, Ron DeSantis, and we worked on it and we had tremendous security.</p>
<p>And we took the sick people and we’re working with them.  We have doctors.  We have great doctors, military doctors.  And from a humane standpoint, not that we’re in love with this — these are two massive ships — but we have to take care of people.  We have to take care.</p>
<p>We sent many back to Canada.  The Canada — the Canadians came and worked very closely with us, as did the UK.  We had a lot of people from the UK.  And we take — we took care of the Americans.  We took care of the sick.  We had some people very sick.  I think we have three to four, maybe five people that had died on the boat.  One of the boats, actually.  And we had to take care of these people.</p>
<p>So we couldn’t let them float aimlessly into the ocean, looking for port, as they’ve been doing for a long time.  And I made the decision: We had to take them in.  And Homeland Security and a lot of other people did a great job.</p>
<p>But we had to help people.  These are people that were very, very sick.  Some were dying.  Some died.</p>
<p>Please.</p>
<p>Q    Mr. President, on DPA — can I just finish, please?</p>
<p>THE PRESIDENT:  Go ahead.  Yeah.  Go ahead.</p>
<p>Q    Mr. President, your staff, they said that people in close proximity to you and the Vice President will get a coronavirus test.  I’m wondering, are you concerned that the people you’ve been hanging around with may have the virus?</p>
<p>THE PRESIDENT:  No, I’m not concerned.  No.  I had a test yesterday.</p>
<p>Q    But what’s the reason for the order for people who meet with you or talk to you?  Why should they require coronavirus testing?</p>
<p>THE PRESIDENT:  I don’t know.  I mean, I just — I heard from the oil executives.  These are people — most of them had not had the test.  And, frankly, I think they left the room feeling good about a lot of things.  But they felt good about the test.</p>
<p>This was a test that took, I guess, 13 minutes to have it finalized.  They took the test.  I don’t know.  I didn’t know they were doing that.  Maybe they did it just for them.  I don’t know.  But —</p>
<p>Q    But they’re always going to have to have a test?</p>
<p>THE PRESIDENT:  — it seems that a lot of people — because now we have tests that really work well.  Abbott, in this case. Abbott.  We have other tests being developed right now that are also fantastic.</p>
<p>The original test — the ones we inherited, Jim, as an example, they were — they were broken.  They were obsolete.  They were not good tests.  And that’s what we got stuck with.  We’ve developed some incredible tests.  But this took 13 to 15 minutes.  And they were all fine.</p>
<p>Q    On the DPA, sir —</p>
<p>THE PRESIDENT:  Go ahead.  Finish — finish your question.</p>
<p>Q    Thank you.  Yeah.  So the problem some people have raised is that if the U.S. stopped exporting, what you could have is other countries then deciding reciprocally that they are going to stop exporting —</p>
<p>THE PRESIDENT:  Sure.</p>
<p>Q    — and that the result of that then will be a net decrease in the amount of supplies that American doctors, American hospitals have.  How do you address that?</p>
<p>THE PRESIDENT:  Well, I address it in the following manner: We really are very well supplied.  We are not the principal — it’s the hospitals, the states, the cities.  They’re supposed to get everything they can and stock up in case something like this happens.  But nobody could ever have assumed that something like this happened, so we started supplying.</p>
<p>We brought tremendous amounts to New York today and over the last few days.  We brought them to Louisiana.  We brought them to Michigan.  We brought them to Los Angeles.  A lot of equipment.  You’ve read the amount of masks that we had.  I think I said over 8 million masks.  The N95 masks.  The, you know, more expensive, more complicated, better, whatever masks — the ones they want to use in the hospitals.</p>
<p>We have millions of them now, and we’ve given them to a lot.  We sent to Bellevue, in New York today — that was for Mayor de Blasio — 200,000 of them.  But we have 8.1 million; we’re going to have more than that.  And we’re getting them from various sources, including the military.  We’re rapidly then replacing them, because we have to replace them in case there’s a — another emergency.  I would be — gowns too.  We have many gowns being delivered and have been delivered.</p>
<p>Our people have done an incredible job.  Most people have said — now, and I said this yesterday — governors have said, “Thank you very much.  Great job.”  If they’re a Democrat governor — in some cases; not in all cases at all — if I said, “Here’s 1,000 ventilators.  How many do you want?”  “We want 1,000.”  “Here’s 1,000.  You got ’em.  But you know what we’re going to do?  We’re going to add another 5,000.  Is that good?”  They said, “Wow, that’s great.”  And then, if Jim Acosta goes and says, “Are you happy with the President?”  “No, he should have given us 10,000.”  That’s what’s happening.  You know why?  Because that’s a standard political answer.  And that’s a shame because we have done a job like nobody has ever done a job.</p>
<p>But we’ve just delivered a lot of masks.  We’ve just delivered a lot of gowns and protective gear.  But, you know, you’re talking about a massive — you’re talking about a massive number.  But, as of this morning, people were very, very happy.</p>
<p>Steve?</p>
<p>Q    Did oil executives ask you for a bailout of any sort?</p>
<p>THE PRESIDENT:  No, they didn’t ask for a bailout.  No.</p>
<p>Q    What did they ask for?</p>
<p>THE PRESIDENT:  It was really more of a discussion than asking.  We discu- — you know, we did discuss the concept of tariffs because, as you know, this was a dispute among a couple of countries that I think they want to be able to get it solved.  They had a dispute.  They had a competition.  But they want to get it resolved.</p>
<p>Russia —</p>
<p>Q    You mean tariffs — tariffs on —</p>
<p>THE PRESIDENT:  — and Saudi Arabia, I think want to get it —</p>
<p>Q    — Saudi and Russia?</p>
<p>THE PRESIDENT:  Yeah.  I think they want to get it resolved.  I think they’re working very hard.  I mean, they told me they want to get it resolved.  They’re working very hard.</p>
<p>Go ahead.</p>
<p>Q    President Trump, thank you.  Yesterday, Jared Kushner said the notion of the federal stockpile was, it’s supposed to be “our” stockpile.  It’s not supposed to be state stockpiles that they then use.  What did he mean by “our”?  And —</p>
<p>THE PRESIDENT:  Well, why don’t you ask him?</p>
<p>Q    And even the fact that taxpayers from every state pays for it —</p>
<p>THE PRESIDENT:  What’s that?  A “gotcha”?  “I gotcha.”  You used the word “our.”</p>
<p>Q    No, it’s not a “gotcha.”  What did he mean by it?</p>
<p>THE PRESIDENT:  “Our” — you know, what “our” means?  United States of America.  That’s what it means.  It means —</p>
<p>Q   So it means the states?</p>
<p>THE PRESIDENT:  Our.  Our.  It means the United States of America.  And then we take that “our” and we distribute it to the states.</p>
<p>Q    So why did he say it’s not supposed —</p>
<p>THE PRESIDENT:  Not that we have to —</p>
<p>Q    — to be state stockpiles that they then can use?</p>
<p>THE PRESIDENT:  Because we need it for the government and we need it for the federal government.</p>
<p>Q    To give to the states.</p>
<p>THE PRESIDENT:  But when the states are in trouble — no, to also keep —</p>
<p>Q    Then who are you giving to if it’s not to the states?</p>
<p>THE PRESIDENT:  To keep — to keep for our country, because the federal government needs it too, not just the states.  But out of that, we oftentimes choose — as an example, we have almost 10,000 ventilators and we are ready to rock with those ventilators.  We’re going to bring them to various areas of the country that need them.  But when he says “our,” he’s talking about our country.  He’s talking —</p>
<p>Q    But he makes the distinction.</p>
<p>THE PRESIDENT:  Excuse me.</p>
<p>Q    And, sir —</p>
<p>THE PRESIDENT:  He’s talking about the federal government.  I mean, it’s such a basic, simple question, and you try and make it sound so bad.</p>
<p>Q    It’s not bad.  I’m just trying to —</p>
<p>THE PRESIDENT:  You ought to be — you ought to be ashamed of yourself.</p>
<p>Q    — understand.  No — by the way, Secretary Azar —</p>
<p>THE PRESIDENT:  You know what?  You ought to be ashamed.   It’s such a simple question.  He said “our.”  And “our” means for the country and “our” means for the states —</p>
<p>Q    But then he said it’s not supposed to be state stockpiles.</p>
<p>THE PRESIDENT:  — because the states are part of the country.  Don’t make it sound bad.  Don’t make it sound bad.</p>
<p>Go ahead, Steve.  Go ahead, back here.</p>
<p>Q    But, Mr. President, the HHS even changed the language on the website.</p>
<p>THE PRESIDENT:  You just asked your question.  You just asked your question in a very nasty tone.</p>
<p>Q    I don’t think it was nasty.</p>
<p>THE PRESIDENT:  Let’s go.</p>
<p>Q    I think you didn’t give me an answer.</p>
<p>THE PRESIDENT:  Please.</p>
<p>Q    Mr. President —</p>
<p>THE PRESIDENT:  I gave you a perfect answer.  You know it.  Go ahead.</p>
<p>Q    Well, just to follow up on that: When we have the federal stockpile — I mean, isn’t that designed to be able to distribute to the states who need it?</p>
<p>THE PRESIDENT:  Sure.  But it’s also needed for the federal government.  We have a federal stockpile and they have state stockpiles.  And, frankly, they were — many of the states were totally unprepared for this.  So we had to go into the federal stockpile.  But we’re not an ordering clerk.  They have to have for themselves.</p>
<p>Now, some of the states were in good shape.  Some of the states were not in good shape.  That’s probably something you could expect.  We have been helping states.  We have been spending a tremendous amount of time, effort, and billions and billions of dollars on making sure that they have what they have.</p>
<p>I mean, take New York: We built them hospitals — I built them four hospitals — built them medical centers, sent a ship with 1,000 rooms and 12 operating rooms, and then on top of that, gave vast numbers of ventilators and vast numbers of surgical gowns, equipment, masks, everything else.</p>
<p>Now, they had a chance to order ventilators over the years.  They had a chance to order a very big — but they didn’t choose to do it.  We were there and we helped them.  And I think the governor of New York is very thankful for the help that we gave.</p>
<p>But we have a stockpile.  It’s a federal stockpile.  We can use that for states, or we can use it for ourselves.  We do use it for the federal government.  We have a very big federal government.</p>
<p>Go ahead.</p>
<p>Q    So have you decided not to use your powers to be essentially a traffic cop for all the essential medical supplies that are needed in this?</p>
<p>THE PRESIDENT:  Well, we’re not a traffic cop.  We’re a humanitarian cop.  We help — it’s like the ships.  Do you think we wanted to take two big ships into our country that have obvious problems?  And you know the problems I’m talking about.  So I have a decision to make: Do I take them in or do I save lives?  Okay?  Do I take them in or do I save?  I decided to take them in.</p>
<p>And we have tremendous protection.  We have great doctors there to help the people.  They had four or five people that died.  That was as of last night.  They died on the ships.  We took care of it.  And now the people are in the process of — and many are already back in Canada, they’re back in the UK — United Kingdom.  And many of them were American citizens.  Some were very sick.  We’re taking care of the sick people.  We’re testing all of the others very, very carefully — very, very carefully.  They are being tested like you wouldn’t believe.  And we solve a humanitarian catastrophe.  You know why?  Because nobody else would take the ships.  Nobody else would take them.  So we docked him in, I think, Fort Lauderdale.</p>
<p>Q    I think some people are wondering why you don’t say “We’re the federal government and there’s a shortage of masks and other things and —</p>
<p>THE PRESIDENT:  We do say that.</p>
<p>Q    — we’re going to —</p>
<p>THE PRESIDENT:  We do say that.</p>
<p>Q    — sign off on every single shipment–</p>
<p>THE PRESIDENT:  We say we’re — we say and use the Act.</p>
<p>Q    — that needs to go to places where it needs to go.”</p>
<p>THE PRESIDENT:  Excuse me, we do say that and we use the Act.  And we’ve used it a number of times very powerfully.  And a lot of times, we don’t have to use it, because we say, “We’re going to use it if you don’t do this or that.”</p>
<p>And then we also have companies that act incredibly well.  We have plenty of them — mostly them.  But we’ve used the Act very powerfully.  And a lot of times, you don’t have to exercise the Act; all you have to do is tell them, “Look, if you don’t do this, we’re going to use the Act.”</p>
<p>And we’ve done a good job with it — maybe a great job.</p>
<p>Yeah.</p>
<p>Q    Mr. President, there are news reports that you want to sign the stimulus checks that are going out here in several months.  Is that right?  Do you want to sign those checks?</p>
<p>THE PRESIDENT:  No.  Me sign?  No.  There’s millions of checks.  I’m going to sign them?  No.  It’s a Trump administration initiative.  But do I want to sign them?  No.</p>
<p>The people are getting — the people are getting their money.  There’s a lot of stimulus going in a lot of different ways.  There’s also stimulus going for companies that would — if it weren’t our government, would not — and some companies that were very strong a month ago.</p>
<p>Again, we had the strongest economy in the world.  We had our best ever.  We had probably the best economy in the history of the world, bigger than China, bigger than anybody.  And one day, we have to say, “Close it up.  Stop.  Everybody go home.”  And you know what?  That’s pretty tough to do that.</p>
<p>Q    That’s another thing — that there are rumors that these checks may not go out for another four months, like if you don’t have a direct deposit.</p>
<p>THE PRESIDENT:  I don’t know.  All I can tell you is the small business today is — we’re way ahead of schedule.  There is a problem where — and — which I pointed out; I said, “You shouldn’t do it this way” — with unemployment, where 40-year-old equipment by the states.  We’re sending the money to the states.  Once the money is sent to the states, then the states, whether they’re Republican or Democrat, have to get the money out to the people.  Hopefully they’ll be able to do it.</p>
<p>But many of those states have 40-year-old computers.  I don’t know that they’re equipped.  I wanted to give them money direct, if that’s what you’re talking about.  I wanted to give the money out direct.  It would have been much easier.  But the Democrats and some people, said, “No, let’s do it the complicated way.”</p>
<p>Q    I’m talking more about the stimulus checks.  The — like —</p>
<p>THE PRESIDENT:  All right, well, I was talking about —</p>
<p>Q    — when will people get their money?</p>
<p>THE PRESIDENT:  Excuse me, I was talking about both.</p>
<p>Q    Yeah.  When will people get that money?</p>
<p>THE PRESIDENT:  Yeah, they’ll get it.  They will.</p>
<p>Go ahead.  Please.</p>
<p>Q    Thank you, sir.  I’d like to ask questions, both for myself and some of the other reporters who aren’t in the room, social distancing.</p>
<p>THE PRESIDENT:  Sure.</p>
<p>Q    First of all — and this is for yourself and Dr. Birx: What percentage of the population do we suspect to be asymptomatic at this point?  Is there a way to figure that out?  It seems like the antibody test might be able to assist in determining that number.</p>
<p>THE PRESIDENT:  Go ahead, Deborah.</p>
<p>DR. BIRX:  Yeah, thank you.  So while we’re working diligently in the midst of the crisis to make sure that the healthcare workers and everyone who is sick gets provided for, at the same time, we’re working on tests and assays that will be critical for surveillance, and at the same time, working on plans for what we need to do as this moves through the population and we get on the downside, where we’re sort of — we’re not there yet.  And hopefully most of the states will — say, like California and Washington.  And then what we need to do to be prepared for fall.</p>
<p>So all three of those things are happening simultaneously, and there’s people working on each one of those work streams.</p>
<p>The antibody piece is critical, as you described, because at this time, we can’t — if we have — let’s say asymptomatic status is inversely — symptomatic status is inversely related to age, and so the younger you are, the more likely you are to be asymptomatic: We have to know that because we have to know how many people have actually become infected.</p>
<p>So when we talked, about five days ago — I think on Monday — I called on universities to work on an ELISA-based test to test for their health workers and really get through that.</p>
<p>At the same time, the private sector is working on tests.  And what do we want those tests to be?  We want those tests to be like what we use for HIV and malaria — finger prick onto a cassette.  You get a line if you’re positive and you get a control line.  Negative, the line isn’t there and there’s the control line.  That’s what — that’s our dream assay, because it’s a finger prick.</p>
<p>In the meantime, we’re not waiting.  I mean, we’re pushing for that.  At the same time, we’re asking to develop an assay — the ELISA-based assay, which requires a tube of blood.  And that’s why we’re also talking about could we use dried blood spots.</p>
<p>We also put out a call directly out to the military, because of the Roosevelt, to really test all of the sailors on the Roosevelt with an antibody test to get to this critical issue of asymptomatic and already preexisting antibody.  That would be — if the first responders knew they already had had it, and they had protective antibody.  If the nurses knew, the doctors knew, if your schoolteacher knew, then it’s a very different dialogue.  So we understand the importance of that and we understand how important it is in relationship to understanding this epidemic.</p>
<p>One other comment, because I know we’re always saying, “Who knew what, when?”  I just want to make clear: There’s 150-plus countries working on this collectively together.  It’s devastating for every single country.  When we get through this, we can go back and look at what happened, where, and what does this epidemic look like.  And when you get through it, then you can validate every model there is known to man.  When you’re in the middle of it, you have to concentrate on serving the needs of each American, and what that need looks like.</p>
<p>At the same time, you have these other work streams on surveillance, and how to be prepared, both scientifically and therapeutically and vaccine-wise, for the next fall, if it happens again.</p>
<p>So I think these things are happening together, but I just want us to really concentrate on the fact that, all around the globe, country after country is dealing with this.  And we can talk about, “Why didn’t Italy do something, or Spain do something, or Germany do something?”  Or we can really say, “Right now, we all can we can do something.”  We can do the social distancing and all of the pieces that we know is starting to work around the globe in country after country.</p>
<p>And then, when we get through all of this, we can ask the questions about, “Could we have done some piece of this better as a global community?”</p>
<p>I will remind you that on February 3rd, the head of the WHO said there was no reason to ever do a travel ban.  You know, it wasn’t until January 14th that we knew that there was human-to-human transmission.  Remember —</p>
<p>Q    Dr. Birx, the President was saying this was going to go away.  It’s April.</p>
<p>THE PRESIDENT:  It is going to go away.  It is going away.</p>
<p>Q    The President — But, Mr. President, you said it was going to go away in April.</p>
<p>THE PRESIDENT:  It’s going — I didn’t say a date.</p>
<p>Q    You said, “When it warmed up in April…”</p>
<p>THE PRESIDENT:  I said it’s going away and it is going away.</p>
<p>Okay, are you —</p>
<p>Q    Dr. Birx —</p>
<p>DR. BIRX:  Yes.  Thank you, sir.</p>
<p>Q    But — if I’m —</p>
<p>THE PRESIDENT:  Okay, that was a good answer to your question.  No, no, no.  No, no.  No more.  That was a long, but a very good answer.  That was enough for you.</p>
<p>Q    I have a question on the insurance (inaudible) coverage.  Mr. President, on the insurance coverage for treatment, the way your government is going is trying to make sure that people are covered on the treatment for COVID —</p>
<p>THE PRESIDENT:  Yeah, we’re going to do that.</p>
<p>Q    Does that include the 11 million people who are in this country illegally?  Are they going to be covered as well?</p>
<p>THE PRESIDENT:  We’ll be talking about that at a different time.</p>
<p>Yeah, please.  Go head.</p>
<p>Q    Yes, Mr. President, will you release — authorize the release of the underlying data for the conclusion of the 100,000 to 240,000 people succumbing?  Perhaps, Dr. Birx, can talk —</p>
<p>THE PRESIDENT:  Well, that’s up to Dr. Birx.  You’ll decide as to when —</p>
<p>DR. BIRX:  We can release all of the — I —</p>
<p>Q    Some disease experts have expressed concern that they haven’t seen the underlying data.  They’re not questioning —</p>
<p>THE PRESIDENT:  I’m sure they’ll talk to you about that, and Dr. Fauci too.</p>
<p>Please, go ahead.</p>
<p>Q    Thank you, Mr. President.  This is for you and Secretary Azar.  Ten million people say they’ve lost their jobs in the past two weeks.  So how is this stimulus money for free treatment going to absorb the new numbers of uninsured and —</p>
<p>THE PRESIDENT:  Go ahead, if you want — go ahead.</p>
<p>Q    — would it not be easier to reopen the Obamacare markets or expand Medicaid?</p>
<p>SECRETARY AZAR:  So for an individual who had employer insurance — that’s what I mentioned in my remarks — if you were employed and had insurance through your employer, and you’ve now lost your job and lost that insurance, you now do have a special enrollment period where you may enroll in the individual exchanges of the Affordable Care Act.  So that’s — that’s existing law.</p>
<p>Then, what we’re doing is taking from that hundred billion dollars to providers, taking money and saying: “If you’re a provider and you care for anybody who is uninsured, we’re going to compensate you for doing that, and we’re going to compensate you at the Medicare reimbursement rates, and you are not allowed to bill that uninsured individual anything.”</p>
<p>So, in many respects, it’s better for those uninsured individuals.  They’re going to get first-dollar coverage, they’re going to get care in the United States, and the provider is going to be made whole from this program.  So it’s really an unprecedented — what President Trump is doing here with this money is an unprecedented, disease-specific support of care for individuals to make sure that people get treatment.</p>
<p>Q    Will someone still be billed if they test negative?  Or what about non-COVID conditions?</p>
<p>Q    So, I just have a couple of questions about supplies — one specifically on New York and the question of ventilators.  Governor Cuomo is saying that New York may be days away from running out of ventilators.  Can you assure New York that, going into next week, that they’re going to have the ventilators that they’re going to need?</p>
<p>THE PRESIDENT:  No, they should’ve had more ventilators at the time.  They should have had more ventilators.  They were totally under serviced.  We are trying to do — we’re doing our best for New York.  You know, we have — we have states, we have a lot of states.  We have territories too.  But we have a lot of states that have to be taken care of, some much more so than others.</p>
<p>We’ve worked very well with the governor.  We happen to think that he’s well served with ventilators.  We’re going to find out, but we have other states to take care of.  We have a big problem in Louisiana, we have a big problem in Michigan, we have a big problem in seven other really strong hotspots, but we’re doing the best we can.  I wish they did the original orders three years ago.  They would’ve had all the ventilators they needed.  Although even then they wouldn’t because if you look at what the original request was from New York, it was far greater than anybody ever heard.  And we’ve — we’ve supplied a lot.  I told you, we supplied some just today to New York, and we supplied some yesterday to New York City.</p>
<p>Did you have one in the back?  Yeah, please.</p>
<p>Q    Mr. President, if I can say — this is why the question about the stockpile that was asked earlier is so important.</p>
<p>THE PRESIDENT:  I don’t think that was the question (inaudible).</p>
<p>Q    No, it was a very important question because what Jared Kushner said yesterday is that the federal stockpile is for use by the federal government, not for the states to have access to.  So you seem to be saying different.  So did Jared Kushner misspeak yesterday?</p>
<p>THE PRESIDENT:  No, no, he didn’t — he didn’t misspeak.</p>
<p>Q    Is that federal stockpile available to the states?</p>
<p>THE PRESIDENT:  He used the word “our.”  Okay?  “Our” — “our” is referring to our country.</p>
<p>Q    Yeah, but he said — he said it’s not for the states to use.</p>
<p>THE PRESIDENT:  The states, to the best of my knowledge and to the best of your knowledge, are a part of our country.  We are taking what is in the federal stockpile and we are helping states all over the country.  But we also want to keep some because when that surge comes, when you hit those peaks, we’re going to need it.  And we have to be able to have the flexibility to take those ventilators and bring them to Louisiana, New York, Detroit, different places.  That’s all.</p>
<p>Q    But you will be using them for the states that need them?</p>
<p>THE PRESIDENT:  Oh, of course.  We’re not using them anywhere else.  We’re not going to be using them, Jon, anywhere else.  But we want the flexibility because, you know, we don’t even know when the surge is coming, but it’s coming soon and it’s going to be big, and some areas won’t have it.</p>
<p>Some areas will be pleasantly surprised, just like we’ve been.  You look at the chart.  States that I thought would have been maybe a disaster turned out to be — really, they’ve done a great job.  Some states are really troubled, but you don’t know.  You don’t know.  We have great flexibility.</p>
<p>I would have preferred giving them all out.  We’d have nothing.  And now when we have a surge, we can’t get them back from where we gave them because it’s very tough to take it back.  So we have tremendous flexibility.  And it could be New York.  It could be Louisiana.  Those are two that are really rough.  New Jersey is very rough.  And they’ve done a very good job in New Jersey, but New Jersey is very rough.</p>
<p>Go ahead, please, in the back.</p>
<p>Q    Yes, the question or — the question is about the CDC guidelines.  I know that they changed over time from February and there is —</p>
<p>THE PRESIDENT:  The guidelines relative to which — the masks?</p>
<p>Q    For instance, social distancing and the number of people who can gather in a group and so on.  And now we have this — this measure about wearing masks.  And I know you told Steve about why you don’t want to wear a mask, but I’m just wondering if you can tell us more about why, because it would set —</p>
<p>THE PRESIDENT:  I’m just don’t choose to.</p>
<p>Q    — an example.</p>
<p>THE PRESIDENT:  They’re not mandatory guidelines; they’re guidelines.  They suggest you could wear them.  You don’t have to wear them.  In fact, the Director is here.  If you want to say a couple of words about it.  You don’t — you can, if you want.  You don’t have to.</p>
<p>Q    But what I’m really (inaudible) your decision not to wear one.</p>
<p>THE PRESIDENT:  But basically, it’s — it’s a voluntary thing.  Say it, Director.  He’s doing a good job.</p>
<p>DR. REDFIELD:  Thank you very much.  I think I just want to re-emphasize — I’ve said this before — that we’re not defenseless against this virus.  We have a powerful tool, a powerful weapon: That is social distancing.  And we’ve continued to embrace that with the President’s initiatives to slow the spread of coronavirus.</p>
<p>We’re constantly looking at new data.  And as the Surgeon General said, one of the new information that became more clear to all of us is there’s a greater number of people that are asymptomatically infected than we previously thought.  As Ambassador Birx said, that may be inversely related to age.  And so really, the purpose here is first and foremost to embrace the social distancing.  That’s the number one thing.  That’s the powerful weapon.</p>
<p>And, you know, this virus has a great weakness: It can’t jump from one person to another if it’s got to swim more than six feet.  And this is why we really want that.  That said, we now know that there may be individuals in signif- — areas of significant community transmission that may be asymptomatically infected.  And we know that a face barrier can actually interrupt the number of virus particles that can go from one person to the other.</p>
<p>So as was said by the Vice President, this is — and the President — the purpose of this face covering is to be another adjunctive mitigation strategy to protect someone from spreading the virus from themselves to someone else.</p>
<p>THE PRESIDENT:  And I was just tested also.  So I assume I don’t know have the virus so I don’t have to worry about spreading it.  Okay?</p>
<p>Please, go ahead.</p>
<p>Q    Mr. President, I want to make sure we’re clear.  When you mentioned tariffs earlier —</p>
<p>THE PRESIDENT:  Yeah.</p>
<p>Q    — that came up in a meeting, are you considering tariffs on Saudi Arabian oil?  And then also —</p>
<p>THE PRESIDENT:  Well, I can always consider — look, tariffs have made a tremendous amount of money for our country.  I put them on China, I put them on other places, and other countries tariff us, and they take advantage of us and they have for many years.</p>
<p>Look, countries have taken advantage of the United States for years.  They’ve ripped us off like nobody can even believe, whether it be on — on manufacturing, whether it be on exporting, whether it be on almost anything, including military, where we provide virtually free military assistance to countries that, frankly, take advantage of us, don’t even like us.  Okay?</p>
<p>So this has been going on for years.  They tariff us.  They create artificial — you could say non-financial barriers, which are worse than financial barriers.  You can’t sell your product, you can’t take care of our farmers, they won’t take our — and yet, they’ll take us and sell into us, and we won’t charge them anything for doing it.  Look, they’ve taken advantage of us for years.</p>
<p>Tariffs are a way of evening the score.  Tariffs are a way of just neutralizing.  They have tariffs on us.  And we now can put tariffs on them.  Am I using it for oil?  It’s something we can.  No — am I doing it now?  No.  Am I thinking about imposing it as of this moment?  No.  But if we’re not treated fairly, it’s certainly a tool in the toolbox.</p>
<p>Q    And what about with Russia?  Are you — would you consider maybe lifting sanctions or giving some sanctions relief if they —</p>
<p>THE PRESIDENT:  Well, it would be the same thing.  No, it would be the same thing.  They are having a dispute — the two countries — and it’s hurting the rest of the world because it’s really hurting the energy industry.  Russia is being hurt unbelievably badly and Saudi Arabia is being hurt unbelievably badly.  Because oil and gas is a primary — that’s where they get most of their income.  And this is a price like from the 1950s, all right?  It’s a price from the 1950s.  They are being hurt very badly.  I think they’re going to settle their dispute pretty quickly.</p>
<p>Q    Why — on the oil, why do you think you haven’t been more successful on getting them to raise the price?</p>
<p>THE PRESIDENT:  Go ahead, please.</p>
<p>Q    Why — why do you think you haven’t been more successful in getting them to increase production in Russia and Saudi Arabia if (inaudible)?</p>
<p>THE PRESIDENT:  Well, they have increased production.  That’s what they’ve done.  They’ve increased it so much that there’s so — you meant the opposite.</p>
<p>THE PRESIDENT:  I meant — yeah.  Why do you think you haven’t been successful in (inaudible) increase production?</p>
<p>THE PRESIDENT:  Yeah.  Look, look, just so — well, they’re going to stop because the market.  Ultimately, the market is going to get them to stop.  But they both did the opposite.  They increased production to a level that water is right now more valuable than oil.  Who would have ever thought, right?</p>
<p>Q    You have relationships with —</p>
<p>THE PRESIDENT:  You go to — you go to some of these kingdoms, water is far more valuable than oil.  There’s so much oil.  It’s a tribute, in a way.</p>
<p>Q    (Inaudible.)</p>
<p>THE PRESIDENT:  But what happened is there was a lot to start off with, and then you had the virus, and it knocked the hell out of the market, it — in terms of demand.  So there’s no demand and there’s tremendous supply.</p>
<p>So, I mean, you saw numbers where it was down to 20, and down, frankly, below 20.  It was even below 20.  It’s an incredible thing, the market.  But ultimately the marketplace will take care of it.  But I think they’re going to work out their problem fairly quickly.</p>
<p>Okay, go ahead.</p>
<p>Q    Mr. President — thank you, Mr. President.  We’re already talking about phase four of a stimulus, right?  But you and Pelosi and McConnell are already talking about different things that should be in it.  Now, last time, people were telling me that the fact that you wouldn’t talk to Pelosi was an impediment and it really slowed things down.  Are you —</p>
<p>THE PRESIDENT:  I’d talk — if it were important to talk to her, I’d talk to her.</p>
<p>Q    Are you going to talk to her during the —</p>
<p>THE PRESIDENT:  If it were important for the American people, I’d talk to her.  But other than that, I can have other people talking to her.</p>
<p>Look, you ready?  Infrastructure is a great thing for me.  I think infrastructure for this country — we have an old, broken infrastructure.  Fifty years ago, we were the envy of the world.  And then we spent all this money so stupidly in the Middle East.  We spent — it’s going to be very close to $8 trillion in the Middle East.  How stupid was that decision?  But they spent it on that and other things.</p>
<p>We’ve got to fix our infrastructure.</p>
<p>Q    But Pelosi is already downplaying —</p>
<p>THE PRESIDENT:  That means roads, highways, tunnels, airports, everything.  We got to fix our infra- —</p>
<p>Q    But Pelosi is already kind of downplaying —</p>
<p>THE PRESIDENT:  And the beauty is because of the fact that we are so strong as a country, we’re borrowing at zero.  We never had a chance to borrow at zero.  Even in this country, we’d never had a chance to borrow at zero.  We’re going borrow — this is a great time.</p>
<p>So we can fix our infrastructure, and we’ll have almost no interest costs.  This is the time to do it.</p>
<p>Steve, one more question.</p>
<p>Q    The death total projection that you shared with us earlier this week, are we still on the current trajectory for that?  Or have social distancing —</p>
<p>THE PRESIDENT:  Which trajec- — which one?  I have many trajectories for many things.</p>
<p>Q    The 100 — 100 to 240, 100- to 240,000.  Are we still on that trajectory or have we made any improvements?  Or maybe not enough time has passed?</p>
<p>THE PRESIDENT:  Say — say it.  Say it, Steve.  What?</p>
<p>Q    Have we made enough improvements?</p>
<p>THE PRESIDENT:  On what?  On what?</p>
<p>Q    On social distancing.</p>
<p>Q    Have the models changed?  Have the models changed?</p>
<p>THE PRESIDENT:  I’d have to ask Dr. Fauci, and I’d have — have to ask Deborah.  Have the models changed?</p>
<p>DR. BIRX:  So a lot of the projections, you can see, are based on — there’s many different ways to look at this.  And as we discussed on Sunday, some of it is based on the current global experience.  We are about, I think, 6.5 or 5.5 times the size of Italy, a different factor in Spain.  And we look at all of those — what their projections are, where they are currently, and where that is going.  And so a lot of the work is based on how this virus has moved through other populations.  That’s a very direct way to see how the virus is impacting a population.</p>
<p>There’s also terrific models.  And so every day and every night, one of the models that actually looks at the model related to mortality is the HealthData.org data.  And they update it every night and you can see where we are in that projection.  I think, in the last run of that model, they were at 93,000 or something in the model.</p>
<p>Now, all of that can be changed by our behaviors.  And so — and all of it can be changed in a different way if we don’t follow those behaviors.  If another major metropolitan area ends up having an epidemic like the New York metro area, that could dramatically change not the model but the reality of the impact of this virus on Americans.</p>
<p>Q    And where are the models on —</p>
<p>THE PRESIDENT:  And, by the way, the models show hundreds of thousands of people are going to die.  You know what I want to do?  I want to come away under the models.  The professionals did the models.  I was never involved in a model, but — at least, this kind of a model.  But you know what?  Hundreds of thousands of people, they say, are going to die.  I want much less than that.  I want none, but it’s too late for that.  But I want very few people, relative to what the models are saying.</p>
<p>Those are projections.  I hope they’re wrong.  I hope we’re going to be under those projections.</p>
<p>Q    Mr. President, two questions on continuity of government.  For —</p>
<p>THE PRESIDENT:  How come you always have two?  Why can’t you have one?</p>
<p>Q    Well, they’re related.</p>
<p>THE PRESIDENT:  Every time, “I have three questions.  I have two questions.”  Can you give me one instead?  Because we have a couple of other people.  Go ahead.</p>
<p>Q    Okay, I’ll go with my second one.  The governor of Wisconsin is now talking about delaying the primary, at least not having in-person voting.  So my question is — and I asked this a couple weeks ago; I want to see if you’ve made any progress on this.  Looking ahead to the fall, are you taking steps to ensure that the general election will happen even if this pandemic has reemerged or hasn’t gone away?  And —</p>
<p>THE PRESIDENT:  The general election will happen on November 3rd.</p>
<p>Q    And do you — are you —</p>
<p>THE PRESIDENT:  In Wisconsin, what happened is I, through social media — media put out a very strong endorsement of a Republican conservative judge who’s an excellent, brilliant judge.  He’s a justice.  And I hear what happened is his poll numbers went through the roof.  And because of that, I think they delayed the election.</p>
<p>Q    You don’t think the governor is concerned about people going to in-person voting?</p>
<p>THE PRESIDENT:  I don’t know.  Why didn’t he do it before?  He was doing right before the election.</p>
<p>Q    But do you think every —</p>
<p>THE PRESIDENT:  Excuse me.  Why didn’t he do this two weeks ago?  All of a sudden —</p>
<p>Q    But isn’t it — because of the pandemic.</p>
<p>THE PRESIDENT:  Excuse me.  All of a sudden, an election which is taking place very soon gets delayed.  Now, I just endorsed him today and it was a very strong endorsement.  His polls — he’s gone very high up.  And all of a sudden, the governor comes out — the Democrat governor, by the way — comes out and says, “Oh, we’re going to move this election.”  So, I don’t know.  I’m sure — I hope you’re right.  I hope you’re right.</p>
<p>Q    But — but do you think every state in this country should be prepared for mail-in voting in case we’re in a situation —</p>
<p>THE PRESIDENT:  No, because I think a lot of people cheat with mail-in voting.  I think people should vote with ID — voter ID.  I think voter ID is very important.  And the reason they don’t want voter ID is because they intend to cheat.</p>
<p>When you get something, when you buy something, you look at your cards and credit cards and different cards — you have your picture on many of them.  Not all of them, but on many of them.  You should have a picture on your — on your — for voting.  It should be called “Voter ID.”  They should have that.  And it shouldn’t be mail-in —</p>
<p>Q    But how are you going to —</p>
<p>THE PRESIDENT:  Excuse me.  It shouldn’t be mail-in voting.  It should be: You go to a booth and you proudly display yourself.  You don’t send it in the mail where people pick up — all sorts of bad things can happen by the time they signed that, if they sign that — if they signed that by the time it gets in and is tabulated.</p>
<p>No, it shouldn’t be mailed in.  You should vote at the booth.  And you should have voter ID, because when you have voter ID, that’s the real deal.</p>
<p>Thank you very much.  We’ll see you tomorrow.</p>	</div>

	
	<ul class="pager pagenav">
	<li class="previous">
		<a class="hasTooltip" title="Establishing the Committee for the Assessment of Foreign Participation in the United States Telecommunications Services Sector" aria-label="Previous article: Establishing the Committee for the Assessment of Foreign Participation in the United States Telecommunications Services Sector" href="/index.php/8-news/20766-establishing-the-committee-for-the-assessment-of-foreign-participation-in-the-united-states-telecommunications-services-sector.html" rel="prev">
			<span class="icon-chevron-left" aria-hidden="true"></span> <span aria-hidden="true">Prev</span>		</a>
	</li>
	<li class="next">
		<a class="hasTooltip" title="Proclamation on Education and Sharing Day, U.S.A., 2020" aria-label="Next article: Proclamation on Education and Sharing Day, U.S.A., 2020" href="/index.php/8-news/20764-proclamation-on-education-and-sharing-day-u-s-a-2020.html" rel="next">
			<span aria-hidden="true">Next</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
							<div class="js_sv"><div class="js_sv_social js_sv_tw"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://imperialvalleynews.com/index.php/8-news/20765-president-trump-vice-president-pence-and-members-of-the-coronavirus-task-force-in-press-briefing.html" data-text="President Trump, Vice President Pence, and Members of the Coronavirus Task Force in Press Briefing" data-lang="en">Tweet</a></div><div class="js_sv_social js_sv_fb" style="min-width: 500px;"><div class="fb-like" data-href="https://imperialvalleynews.com/index.php/8-news/20765-president-trump-vice-president-pence-and-members-of-the-coronavirus-task-force-in-press-briefing.html" data-layout="standard" data-action="like" data-send="true" data-show-faces="yes"></div></div></div></div>

					<div class="clearfix"></div>
					<div aria-label="breadcrumbs" role="navigation">
	<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
					<li>
				You are here: &#160;
			</li>
		
						<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/index.php" class="pathway"><span itemprop="name">Home</span></a>
					
											<span class="divider">
							<img src="/media/system/images/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="1">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
											<a itemprop="item" href="/index.php/8-news.html" class="pathway"><span itemprop="name">News</span></a>
					
											<span class="divider">
							<img src="/media/system/images/arrow.png" alt="" />						</span>
										<meta itemprop="position" content="2">
				</li>
							<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
					<span itemprop="name">
						President Trump, Vice President Pence, and Members of the Coronavirus Task Force in Press Briefing					</span>
					<meta itemprop="position" content="3">
				</li>
				</ul>
</div>

					<!-- End Content -->
				</main>
									<div id="aside" class="span3">
						<!-- Begin Right Sidebar -->
						<div class="well _menu"><h3 class="page-header">Main Menu</h3><ul class="nav menu mod-list">
<li class="item-101 default current active"><a href="/index.php" >Imperial Valley News</a></li><li class="item-129"><a href="https://earthquake.usgs.gov/earthquakes/map/#%7B%22autoUpdate%22%3A%5B%22autoUpdate%22%5D%2C%22basemap%22%3A%22grayscale%22%2C%22feed%22%3A%221day_m25%22%2C%22listFormat%22%3A%22default%22%2C%22mapposition%22%3A%5B%5B3.5134210456400447%2C-168.57421875%5D%2C%5B55.3791104480105%2C-61.69921875%5D%5D%2C%22overlays%22%3A%5B%22plates%22%5D%2C%22restrictListToMap%22%3A%5B%22restrictListToMap%22%5D%2C%22search%22%3Anull%2C%22sort%22%3A%22newest%22%2C%22timezone%22%3A%22utc%22%2C%22viewModes%22%3A%5B%22list%22%2C%22map%22%5D%2C%22event%22%3Anull%7D" target="_blank" rel="noopener noreferrer">Latest Earthquakes</a></li><li class="item-103 parent"><a href="/index.php/news.html" >News</a></li><li class="item-104"><a href="/index.php/about-us.html" >About Us</a></li><li class="item-105"><a href="/index.php/copyright-infringements.html" >Copyright Infringements</a></li><li class="item-106"><a href="/index.php/privacy-policy.html" >Privacy Policy</a></li><li class="item-102"><a href="/index.php/contact-us.html" >Contact Us</a></li><li class="item-108"><a href="/index.php/sitemap.html" >Sitemap</a></li><li class="item-120"><a href="/index.php/web-links.html" >Web Links</a></li></ul>
</div><div class="well "><h3 class="page-header">Latest News</h3><ul class="latestnews mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/8-news/20774-finance-of-america-reverse-agrees-to-pay-2-47-million-to-resolve-alleged-liability-for-fha-insured-reverse-mortgage-lending-violations.html" itemprop="url">
			<span itemprop="name">
				Finance of America Reverse Agrees to Pay $2.47 Million to Resolve Alleged Liability for FHA-Insured Reverse Mortgage Lending Violations			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/news/national-news/20773-nail-salon-owner-charged-with-forced-labor-of-an-employee.html" itemprop="url">
			<span itemprop="name">
				Nail Salon Owner Charged with Forced Labor of an Employee			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/8-news/20772-covid-19-servicemembers-civil-rights.html" itemprop="url">
			<span itemprop="name">
				COVID-19: Servicemembers’ Civil Rights			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/news/california-news/20771-governor-newsom-signs-executive-order-to-provide-expanded-access-to-child-care-for-essential-workers-during-covid-19-response.html" itemprop="url">
			<span itemprop="name">
				Governor Newsom Signs Executive Order to Provide Expanded Access to Child Care for Essential Workers During COVID-19 Response			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/index.php/news/california-news/20770-joint-csac-cacttc-statement-on-covid-19-and-the-april-10-property-tax-deadline.html" itemprop="url">
			<span itemprop="name">
				Joint CSAC / CACTTC Statement on COVID‐19  and the April 10 Property Tax Deadline			</span>
		</a>
	</li>
</ul>
</div>
						<!-- End Right Sidebar -->
					</div>
							</div>
		</div>
	</div>
	<!-- Footer -->
	<footer class="footer" role="contentinfo">
		<div class="container">
			<hr />
			
			<p class="pull-right">
				<a href="#top" id="back-top">
					Back to Top				</a>
			</p>
			<p>
				&copy; 2020 Imperial Valley News			</p>
		</div>
	</footer>
	
</body>
</html>
